Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23

Thema: Crysis Startet nicht mit Geforce 175.16

  1. #21
    crosser125
    Gast

    Standard

    Okay werde ich machen. Wenn ich mal zeit hab und das Wetter wieder bissl schlechter wird dann werde ich das ganze nochmal in Angriff nehmen.

    mfg crosser125

  2. #22
    crosser125
    Gast

    Standard

    Hi, also Vista ist frisch drauf. Service Pack 1 will trotzdem noch nicht. Auch mit dem aktuellsten Geforce 175.19 startet Crysis nicht (v1.2.1). Allerdings wird der Bildschirm nicht mehr schwarz sondern es kommt das Fenster "Crysis funktioniert nicht mehr" und kurz darauf "Der Grafikkartentreiber wurde nach einem Schweren Fehler erfolgreich wieder hergestellt" oder so ähnlich.
    Problembericht Graka:

    Produkt
    Windows

    Problem
    Grafikkartenfehler

    Datum
    06.07.2008 15:03

    Status
    Nicht berichtet

    Beschreibung
    Aufgrund eines Videohardwareproblems ist Windows nicht mehr voll funktionsfähig.

    Problemsignatur
    Problemereignisame: LiveKernelEvent
    Betriebsystemversion: 6.0.6000.2.0.0.768.2
    Gebietsschema-ID: 1031

    Dateien zur Beschreibung des Problems
    WD-20080706-1503.dmp
    sysdata.xml
    Version.txt

    Weitere Informationen über das Problem
    BCCode: 117
    BCP1: 84988348
    BCP2: 8D0E9DD0
    BCP3: 00000000
    BCP4: 00000000
    OS Version: 6_0_6000
    Service Pack: 0_0
    Product: 768_1


    Problembericht Crysis:

    Produkt
    Crysis

    Problem
    Funktioniert nicht mehr

    Datum
    06.07.2008 15:03

    Status
    Nicht berichtet

    Problemsignatur
    Problemereignisame: APPCRASH
    Anwendungsname: Crysis.exe
    Anwendungsversion: 1.1.1.6115
    Anwendungszeitstempel: 47c58d57
    Fehlermodulname: StackHash_c628
    Fehlermodulversion: 0.0.0.0
    Fehlermodulzeitstempel: 00000000
    Ausnahmecode: c0000005
    Ausnahmeoffset: 00000000
    Betriebsystemversion: 6.0.6000.2.0.0.768.2
    Gebietsschema-ID: 1031
    Zusatzinformation 1: c628
    Zusatzinformation 2: ff018dcbf92d4bde3e56d362ad9646b3
    Zusatzinformation 3: 40f8
    Zusatzinformation 4: 16f731cef19c2ab2d85e6ae862026c5b


    Vielleicht hilfts jemanden um, mir zu helfen...


  3. #23
    Erfahrener User Avatar von El Hanfo
    Registriert seit
    02.10.2007
    Beiträge
    318

    Standard

    Das hatte ich fürher immer wenn ich das spiel mit Alt+Enter auf Vollbild gestellt habe,
    seitdem bin ich sehr vorsichtig damit und es ist mir bis jetzt nich noch einmal passiert

    BTW: Bei assassins creed bekomm ich immer einen bluescreen wenn ich das spiel minimiere^^

Seite 3 von 3 ErsteErste 123

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •