Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Alienware Theme Manager (Deinstalliert)

  1. #11
    Erfahrener User Avatar von thunderstorm
    Registriert seit
    30.12.2006
    Beiträge
    645

    Standard

    Ne leider nicht^^

    EDIT: Ich hab die Symbol-Namen jetzt einfach verkürzt, also "Adobe Photoshop" zu "Photoshop" und einfach die Symbole weiter weg geschoben .

    Werd mich damit wohl zufriedengeben müssen.

    Aber danke an alle!
    Geändert von thunderstorm (22.05.2008 um 21:35 Uhr)
    Intel i7 4790K | MSI Nvidia GTX 980 | Crucial DDR3 RAM 16GB | Gigabyte Z97X Gaming 3 | beQuiet Dark Power Pro 11 (550W)

  2. #12
    Semi Pro
    Registriert seit
    07.07.2007
    Ort
    Aachen
    Beiträge
    835

    Standard

    Ahja,aaalso:
    Du kannst die Einstellungen für das Raster ändern genauso wie die Einstellungen für den Zeilenumbruch bei den Namen der Icons.
    Hast du die Powertoys für WinXP installiert?
    Wenn nich google mal danach und installiere dann TweakUI.
    Ich meine damit kannst du das alles einstellen.
    Ist allerdings schon sehr lange her das ich das bei mir mal machen musste,vielleicht geht mittlerweile nimmer......
    CPU:I5 4670K; GPU:ASUS R9 290 4GB; Ram:16GB G.Skill RipjawsX DDR3-1600
    MB:Gigabyte Z87-HD3; HD:2xSATA 500GB; Windows7 64bit;

  3. #13
    Erfahrener User Avatar von thunderstorm
    Registriert seit
    30.12.2006
    Beiträge
    645

    Standard

    Hi, Danke für den Tipp, hab ich leider zu spät gesehen.

    Hab das Problem jetzt so gelöst: Neuen Benutzer erstellt -> Alle Dateien übernommen und alle Ordner auch rübergenommen und so.

    lg
    Intel i7 4790K | MSI Nvidia GTX 980 | Crucial DDR3 RAM 16GB | Gigabyte Z97X Gaming 3 | beQuiet Dark Power Pro 11 (550W)

Seite 2 von 2 ErsteErste 12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •