Ergebnis 1 bis 5 von 5

Thema: Keine Texturen !!

  1. #1
    Erfahrener User Avatar von [MaSt3r]
    Registriert seit
    06.01.2008
    Ort
    Dortmund
    Beiträge
    638

    Standard Keine Texturen !!

    Habe wieder ein Problem

    Die Häuser und Bäume sind bei mir alle grau !
    Wie kriege ich wieder die texturen rein ?

    Bild:


  2. #2
    VIP Avatar von Pat21
    Registriert seit
    06.09.2007
    Beiträge
    10.654

    Standard

    @ Crysis
    Check mal, ob deine "Objects.pak" noch funzt. Wenn nicht, neuinstallieren.

  3. #3
    Erfahrener User Avatar von [MaSt3r]
    Registriert seit
    06.01.2008
    Ort
    Dortmund
    Beiträge
    638

    Standard

    Zitat Zitat von Pat21 Beitrag anzeigen
    @ Crysis
    Check mal, ob deine "Objects.pak" noch funzt. Wenn nicht, neuinstallieren.
    Wie soll ich die prüfen ?
    Wenn ich Online Wars spiele gehen die Maps aber auch dann müssten sie doch auch im Wars Editor gehen !
    Kapiere das nicht ganz

  4. #4
    VIP Avatar von Pat21
    Registriert seit
    06.09.2007
    Beiträge
    10.654

    Standard

    @ -Crysis-
    Hm................wenn es im Hauptgame geht, dann stimmt was mit dem
    Editor nicht. Installiere den mal neu.
    Geändert von Pat21 (18.04.2009 um 16:50 Uhr)

  5. #5
    Erfahrener User Avatar von [MaSt3r]
    Registriert seit
    06.01.2008
    Ort
    Dortmund
    Beiträge
    638

    Standard

    Zitat Zitat von Pat21 Beitrag anzeigen
    @ -Crysis-
    Hm................wenn es im Hauptgame geht, dann stimmt was mit dem
    Editor nicht. Installiere den mal neu.
    Geht leider noch immer nicht
    Was nun ? (Habe ich vielleicht etwas verstellt ?)





    EDIT: Habe Crysis Wars neuinstalliert und jetzt geht es !!!
    Geändert von [MaSt3r] (19.04.2009 um 12:35 Uhr)

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •